old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Accès membre
  Meetings officiels
  Vidéos meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N° chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2021
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  CalendrierCalendrier   FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Calendrier Voir les messages des dernières : 12h  24h  48h  72h

 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
[R] problème d'alternateur ? (fusible)
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 1 sur 2 [19 messages]   Aller à la page: 1, 2 Suivante
Auteur Message
samuel
Pistard

Inscrit le: 13 Mar 2006
Messages: 835
Localisation: auxerre (89 yonne)
 [R] problème d'alternateur ? (fusible)

bonjour
j ai un souci! j ai la tension qui chute quand je demarre le moteur.la couroie tourne bien, es ce qu il y a un fusible pour l alternateur?
si quelqu un a une reponse ou peut m aider je le remerci d avance
_________________
mr2 rev2 jaune turbo gen3
mr2 rev2 noir turbo gen 3
mr2 rev2 bleu turbo gen 2
3 mr2 rev1 noir 92
mr2 rev1 blanche
mr2 rev1 rouge 91
mr2 rev2 bleu 95
mr2 rev3 rhd rouge 95
mr2 rev4 rhd rouge 96
mr2 rev4 rhd noir
2 mr2 rev2 turquoise

MessagePosté le: 08 Juil 2006 19:24
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
bomberkilla_s
Pistard

Inscrit le: 01 Sep 2005
Messages: 266
Localisation: scaussennes
vivi

oui il y a un fusible dans la boite a fusible cote moteur ms je ne sait pu l nom, il y a 2 ans j avais du le changer...

MessagePosté le: 09 Juil 2006 14:18
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
 Revenir en haut de page 
Thunder MK II
Pistard

Inscrit le: 10 Juin 2006
Messages: 976
Localisation: souvent dans la lune !...et en Belgique!
le fusible du circuit de charge se trouve dans le coffre avant ( alt sencing 7,5A) et un autre dans le compartiment moteur (ecu-ig 7,5A), il y en a encore un autre dans le coffre avant c'est un gros fusible carré (B) (fl alt 120 A) Clin d'oeil
_________________
Honda NSX ...et MRiste de coeur! Clin d'oeil

MessagePosté le: 09 Juil 2006 14:46
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Yahoo Messenger MSN Messenger
 Revenir en haut de page 
samuel
Pistard

Inscrit le: 13 Mar 2006
Messages: 835
Localisation: auxerre (89 yonne)
merci les gars je vois sa demain je vous le redis
merci d avance
_________________
mr2 rev2 jaune turbo gen3
mr2 rev2 noir turbo gen 3
mr2 rev2 bleu turbo gen 2
3 mr2 rev1 noir 92
mr2 rev1 blanche
mr2 rev1 rouge 91
mr2 rev2 bleu 95
mr2 rev3 rhd rouge 95
mr2 rev4 rhd rouge 96
mr2 rev4 rhd noir
2 mr2 rev2 turquoise

MessagePosté le: 09 Juil 2006 18:24
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
samuel
Pistard

Inscrit le: 13 Mar 2006
Messages: 835
Localisation: auxerre (89 yonne)
bon c est pas les fusibles
je vais l emmené au garage!
merci pour vos reponse
_________________
mr2 rev2 jaune turbo gen3
mr2 rev2 noir turbo gen 3
mr2 rev2 bleu turbo gen 2
3 mr2 rev1 noir 92
mr2 rev1 blanche
mr2 rev1 rouge 91
mr2 rev2 bleu 95
mr2 rev3 rhd rouge 95
mr2 rev4 rhd rouge 96
mr2 rev4 rhd noir
2 mr2 rev2 turquoise

MessagePosté le: 10 Juil 2006 8:50
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
leufran60
Membre actif
Membre actif

Inscrit le: 12 Oct 2005
Messages: 3518
Localisation: oise -st leu d'esserent
re

par ou peut -on sortir l'alternateur du compartiment moteur Idée
en vue d'une revision .
A+
_________________
la MR2 un plaisir sans limite

MessagePosté le: 22 Juil 2006 20:47
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Alain
Pistard

Inscrit le: 19 Juil 2003
Messages: 3109
Localisation: Switzerland !
Samuel j'ai le même problème que toi en ce moment.
L'alternateur ne délivre que 13.6v pendant quelques minutes à froid,apres un démarrage...
ensuite la voiture tourne sur la batterie (le temps que la batterie le permet c'est à dire environ 30-40mn) puis plus rien,arret total....

A pleine charge (avec ventilation à bloc,ventilateur de la baie moteur en route et plein phares),l'alternateur ne débite au mieux que 8à 10 amperes maximum à la batterie (j'ai une pince ampere-metrique)...
bref...selon moi,le régulateur est hors d'usage..ou bien l'alternateur et le régulateur on décidé de concert,de me gacher ma semaine...
Confus
Les fusibles sont ok.

A noter (cela peut être utile): la tension minumum de fonctionnement pour le moteur est de 10.2 v
En premier s'allume le témoin de la batterie,puis quelques minutes plus tard l'ensemble des témoins du tableau de bord.
Ensuite....black out...
J'ai conduit hier,les yeux rivés sur le volt-metre du RSM....


quelqu'un a t'il les codes EPC du régulateur et de l'alternateur sur le bloc 3sgte ?


MessagePosté le: 23 Juil 2006 10:58
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
samuel
Pistard

Inscrit le: 13 Mar 2006
Messages: 835
Localisation: auxerre (89 yonne)
je l ai emmené chez toy et finalement c etait un fusible celui ds le compartiment moteur et pour je l avais regardé mais ils m ont dit qu ils l avaient testé et qu il etait mort!
donc teste bien les fusibles avant de tout demonter!
_________________
mr2 rev2 jaune turbo gen3
mr2 rev2 noir turbo gen 3
mr2 rev2 bleu turbo gen 2
3 mr2 rev1 noir 92
mr2 rev1 blanche
mr2 rev1 rouge 91
mr2 rev2 bleu 95
mr2 rev3 rhd rouge 95
mr2 rev4 rhd rouge 96
mr2 rev4 rhd noir
2 mr2 rev2 turquoise

MessagePosté le: 23 Juil 2006 15:52
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Alain
Pistard

Inscrit le: 19 Juil 2003
Messages: 3109
Localisation: Switzerland !
samuel a écrit:
je l ai emmené chez toy et finalement c etait un fusible celui ds le compartiment moteur et pour je l avais regardé mais ils m ont dit qu ils l avaient testé et qu il etait mort!
donc teste bien les fusibles avant de tout demonter!


ok merci de l'info !
j'ai bien regardé visuellement les fusibles,mais pas testés...
Confus
je vais controler tout cela...

MessagePosté le: 23 Juil 2006 18:03
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
samuel
Pistard

Inscrit le: 13 Mar 2006
Messages: 835
Localisation: auxerre (89 yonne)
de rien
tien nous au courant du probleme
_________________
mr2 rev2 jaune turbo gen3
mr2 rev2 noir turbo gen 3
mr2 rev2 bleu turbo gen 2
3 mr2 rev1 noir 92
mr2 rev1 blanche
mr2 rev1 rouge 91
mr2 rev2 bleu 95
mr2 rev3 rhd rouge 95
mr2 rev4 rhd rouge 96
mr2 rev4 rhd noir
2 mr2 rev2 turquoise

MessagePosté le: 23 Juil 2006 19:50
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Alain
Pistard

Inscrit le: 19 Juil 2003
Messages: 3109
Localisation: Switzerland !
Et bien non..les fusibles sont ok....
demain garage...
Confus

MessagePosté le: 23 Juil 2006 20:22
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
boubouljap'
Promeneur


Inscrit le: 18 Déc 2009
Messages: 19
Localisation: saint just en chaussée (60) oise
bonour a tous

merci pour les infos a propos des fusibles

Mon probleme vient que le 7.5 ecu ig a l'arriere grille

je sait pas quoi faire vu que la voiture charge pas a cause de sa

quelqu'un aurais une idée ?

j'ai un kit xenon qui deconner un peu je vais le virer de la voiture savoir si il y a un rapport

MessagePosté le: 05 Juin 2010 8:20
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
 Revenir en haut de page 
JAconcept
Pistard


Inscrit le: 01 Aoû 2007
Messages: 1566
boubouljap' a écrit:
bonour a tous

merci pour les infos a propos des fusibles

Mon probleme vient que le 7.5 ecu ig a l'arriere grille

je sait pas quoi faire vu que la voiture charge pas a cause de sa

quelqu'un aurais une idée ?

j'ai un kit xenon qui deconner un peu je vais le virer de la voiture savoir si il y a un rapport

Alors là coco brosse toi pour un coup de main de ma part !!!!!

Monsieur commande des pieces en urgence et ne donne pas de suite.

Comme je t'ai mis en MP j'ai pas besoin de ça pour vivre mais la correction c'est de tenir informer !!!! Maléfique Maléfique
_________________
Viens pas chez moi ou ils te bouffent !!!

Equivalent a 150 chihuahuas

MessagePosté le: 05 Juin 2010 8:22
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
boubouljap'
Promeneur


Inscrit le: 18 Déc 2009
Messages: 19
Localisation: saint just en chaussée (60) oise
j'oublié j'ai changer le moteur également !

j'ai virer le kit xenon

j'ai remarquer que rien que de mettre le contact le fusible 7.5 ecu ig crame

aider moi s'il vous plait !!!

MessagePosté le: 05 Juin 2010 8:32
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
 Revenir en haut de page 
JAconcept
Pistard


Inscrit le: 01 Aoû 2007
Messages: 1566
:sm30:
_________________
Viens pas chez moi ou ils te bouffent !!!

Equivalent a 150 chihuahuas

MessagePosté le: 05 Juin 2010 8:34
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 1 sur 2 [19 messages]   Aller à la page: 1, 2 Suivante
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas poster des événements du calendrier dans ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.5113s ][ Requêtes: 12 (0.0086s) ][ Débogage actif ]