old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Accès membre
  Meetings officiels
  Vidéos meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N° chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2017
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  CalendrierCalendrier   FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Calendrier Voir les messages des dernières : 12h  24h  48h  72h

 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Les incontournables à l'achat
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 24 sur 24 [360 messages]   Aller à la page: Précédente 1, 2, 3, ..., 22, 23, 24
Auteur Message
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
Philippe Gomés-10- a écrit:
Pour ton démontage:
Soit méthodique et prend des photos pour le remontage, ça ce fait bien, mais fait LE...si c'est ça, dommage de laisser ta belle prendre feu Exclamation (il n'y a pas de fumée sans feu).


Oui, Photos voir vidéos !
C'est entre autre pour ça que, si c'est bien ça, laisser tourner le moteur pour finir de faire bruler l'huile ne me plaît pas des masses... mais s'il n'y a que ça à faire...

On m'a dit qu'il était possible de fissurer une culasse suivant si elle est trop chaude ou trop froide au moment du serrage. C'est possible pour le cache-culasse ?
Si oui, quelles sont les conditions optimum ?

J'ai toutes les pièces que j'ai commandé pour changer l'intermédiaire d'échappement.
Si je vire l'intermédiaire et le silencieux, je verrais surement mieux d'où vient la fumée. Du coup question, en restant seulement au ralentit, est-ce que je peux faire tourner le moteur en échappement libre ou est-ce que c'est vraiment trop risqué ?
Je sais qu'il est possible de flinguer des soupapes (en accélérant comme un bourrin je pense) mais je ne sais pas si certains moteurs résistent mieux ou moins bien et si ça craint réellement au ralentit.


Pornawak a écrit:
Les Rev1 n'ont qu'une seule barre au dessus du moteur Clin d'oeil

Oui au dessus, mais j'ai jamais vu sous une autre MR2 que la mienne donc je n'ai pas de quoi comparer...

MessagePosté le: 03 Mai 2017 18:13
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Philippe Gomés-10-
Secrétaire
Secrétaire


Inscrit le: 12 Sep 2003
Messages: 2916
Localisation: Chapelle-Vallon (10)
whouahhh beaucoup de questions là Mort de rire il va falloir changer le titre de ton post du coup Clin d'oeil "Les incontournables après l'achat" Mort de rire

pour le serrage fait le à froid et aux couples, comme dit Rémi, en spirale.

Si tu laisse le collecteur, je pense que tu peux démarrer sans accélérer, ni trop longtemps, comme tu le dit...sur ce point, je ne m'avance pas trop ! (MÊME si je l'ai déjà fais Clin d'oeil).

Pour tes barres, je n'ai pas les flèches de couleur sur la mienne, ça m’embête. Embarassé
Alors les violettes, ce sont des barres de renfort, 1 de chaque cotés.
Les jaunes, des pattes pour fixer les caches en plastic sous la voiture, tu n'en a plus donc elles ne servent à rien.
Rouge, ça doit être un trou pour visser les fameuses caches.
En résumé, ne t'inquiète pas, à part tes deux barres de renfort rouillées, tout va bien, docteur !

Bon courage et garde le moral, ça va rouler...On t'attend au prochain meeting :001:
_________________
Bye,

Philippe.



MessagePosté le: 03 Mai 2017 19:37
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
Philippe Gomés-10- a écrit:
whouahhh beaucoup de questions là Mort de rire il va falloir changer le titre de ton post du coup Clin d'oeil "Les incontournables après l'achat" Mort de rire

Bien vu ! XD
J'avoue que le titre est un peu passé du coup ! Mort de rire

Philippe Gomés-10- a écrit:
pour le serrage fait le à froid et aux couples, comme dit Rémi, en spirale.

Si tu laisse le collecteur, je pense que tu peux démarrer sans accélérer, ni trop longtemps, comme tu le dit...sur ce point, je ne m'avance pas trop ! (MÊME si je l'ai déjà fais Clin d'oeil)


Ok, avec ces infos je ne devrais pas faire de bêtises ! Très content

Ouai, je ferais un peu chauffer la voiture avant de tout enlever !
Juste un peu hein, si non je vais me brûler les mimines ! Mort de rire
Et toute façon, je suis pas sûr que ce soit très bien pour le démontage quand c'est trop chaud.

Philippe Gomés-10- a écrit:
Pour tes barres, je n'ai pas les flèches de couleur sur la mienne, ça m’embête. Embarassé
Alors les violettes, ce sont des barres de renfort, 1 de chaque cotés.
Les jaunes, des pattes pour fixer les caches en plastic sous la voiture, tu n'en a plus donc elles ne servent à rien.
Rouge, ça doit être un trou pour visser les fameuses caches.

Euh... je m'exprime mal ou je comprends rien ? XD
Je vais faire précis et concis pour être sûr de ne perde personne ! Clin d'oeil
Sur les photos, les flèches blanche et jaune ne sont que des repères visuel pour que vous vous situez bien sur les photos au cas où.
La rouge montre la zone où devrait être la barre de renfort de droite (si elle est symétrique à la gauche) mais pas une pièce précise.
Et la violette est bien la barre de renfort de gauche.
Philippe Gomés-10- a écrit:
En résumé, ne t'inquiète pas, à part tes deux barres de renfort rouillées, tout va bien, docteur !

C'est là qu'est le problème, je n'ai qu'1 barre de renfort, celle de gauche. A droite il n'y en a pas.

Philippe Gomés-10- a écrit:
Bon courage et garde le moral, ça va rouler...On t'attend au prochain meeting :001:

Oui je ne m'en fais pas pour ça, le problème c'est que je déménage dans 15jours et j'ai pas assez de temps pour m'en occuper pour qu'elle roule à temps... Donc j'ai prit une décision, ce week-end j'essaie de repérer la fuite, si je n'y arrive pas ou que je ne peux pas réparer moi même (pas les connaissances, outils ou le temps), je l’emmène chez Toyota !
Ça m'embête un peu car j'aimerais pouvoir tout faire tout seul sur cette voiture et pour mon porte-feuille aussi XD, mais là c'est malheureusement urgent... :62:

Oui, j'aimerais bien pouvoir être présent au prochain meeting !!! :101:

MessagePosté le: 05 Mai 2017 14:18
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
couscous
Responsable commandes groupées
Responsable commandes groupées

Inscrit le: 18 Jan 2008
Messages: 707
Localisation: Meurthe et Moselle (54)
Stouuf a écrit:
Philippe Gomés-10- a écrit:
Pour tes barres, je n'ai pas les flèches de couleur sur la mienne, ça m’embête. Embarassé
Alors les violettes, ce sont des barres de renfort, 1 de chaque cotés.
Les jaunes, des pattes pour fixer les caches en plastic sous la voiture, tu n'en a plus donc elles ne servent à rien.
Rouge, ça doit être un trou pour visser les fameuses caches.

Euh... je m'exprime mal ou je comprends rien ? XD
Je vais faire précis et concis pour être sûr de ne perde personne ! Clin d'oeil
Sur les photos, les flèches blanche et jaune ne sont que des repères visuel pour que vous vous situez bien sur les photos au cas où.
La rouge montre la zone où devrait être la barre de renfort de droite (si elle est symétrique à la gauche) mais pas une pièce précise.
Et la violette est bien la barre de renfort de gauche.
Philippe Gomés-10- a écrit:
En résumé, ne t'inquiète pas, à part tes deux barres de renfort rouillées, tout va bien, docteur !

C'est là qu'est le problème, je n'ai qu'1 barre de renfort, celle de gauche. A droite il n'y en a pas.


Donc je comprends qu'il t'en manque une sur les deux Roulement des yeux
Du coup tu dois commander les vis de fixation ou à moins qu'elles soient encore présentes.

Une photo s'impose de l'autre coté pour voir. Clin d'oeil

Tiens ci joint un lien pour tes deux barres à acheter.
https://mr2-ben.co.uk/products/1152

C'est en qualité INOX Marine donc plus embêté avec la corrosion.

Je rejoins les autres pour te souhaiter du courage, dommage que tu sois peut etre loin, je t'aurais donné un coup de main Clin d'oeil
_________________

MR2 MK2 rev1 atmo superwhite. Clin d'oeil

MessagePosté le: 06 Mai 2017 12:19
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Hou-rider
Assesseur
Assesseur


Inscrit le: 28 Juil 2011
Messages: 957
Localisation: Haute Loire (43)
Salut,
J'ai resserré les vis de mon couvre-culasse hier. Petite rectification par rapport à ce que j'ai dit précédement :
Il vaut désolidariser le boitier papillon du collecteur. Ça fait moins de trucs à débrancher, en plus deux durites sous le papillon sont vraiment galère à défaire.
Il tient par 4 vis tête H de 12 bien accessibles. Fait quand même bien gaffe à ne pas déchirer le joint Clin d'oeil

Le cache plastique noir qui contient les fils élec des injecteurs est à enlever pour avoir accès à toutes les vis. Il tient par 2 écrous de 10 (bien planqués). Il faut virer le scotch des deux cotés et l'ouvrir pour l'enlever complètement.
_________________


MessagePosté le: 09 Mai 2017 21:57
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
Salut à tous !

La loi de Murphy mène la vie dur... :09:
Mais bon, quelques bonnes nouvelles tout de même ! :55:

J'ai enfin changé l'intermédiaire d’échappement, je n'ai jamais entendu ma MR faire aussi peu de bruit à froid ! Mort de rire
Je comprends pourquoi elle faisait autant de bruit ! :101:
(il y a du scotch alu car j'avais essayé de rafistoler provisoirement mais ça n'a pas tenu ! Mort de rire )


Et maintenant, TADAAAAA :sm23:




C'est un peu plus propre ! Clin d'oeil

Par contre, c'est de l'adaptable donc il a fallu... adapté ! Mort de rire
Forcement, 400€ chez Toyota et 120€ le mien, il faut bien que ça se ressente quelque part ! Clin d'oeil

En terme général, rien d'extraordinaire, juste une adaptation de la patte du silent-bloc pour l'aplatir car elle est ronde et trop grosse (j'ai pas de photo) et un "réalignement" des trous de fixations entre l'intermédiaire et le silencieux en perçant le trou du bas de l'intermédiaire à 14 pour pouvoir mettre une vis en biais.



Mais il reste une fuite à la jonction intermédiaire-silencieux car le joint est mal compressé... rien de méchant mais c'est un peu dommage quand même.
A l'endroit des vis ça se touche mais pas entre les 2...
D'ailleurs, sur ce point, il se peut que je m'y sois mal prit ou c'est simplement mal ajusté ?



Si quelqu'un a une astuce, je suis preneur ! Clin d'oeil

Pareil pour la patte du silencieux à celle de l'intermédiaire, sauf que là, ils ne sont pas du tout en face.



Pour résumer, cet intermédiaire porte bien son nom d'adaptable mais il n'a pas l'air si mal, à voir dans le temps maintenant ! Clin d'oeil



Depuis le temps, j'ai emmené la MR chez Toyota car je ne comprenais pas du tout d'où venait la fumée. Ils ont trouvé qu'elle venait de l'alternateur (comme on m'avait suggéré), l'huile coulait dedans et fumait, mais pas que. A force de chauffer dedans, l'huile a fini par l'endommager, il chargeait très bien mais chauffait extrêmement rapidement au point de se brûler les doigts en le touchant... j'en ai fait les frais, au bout de 3-4min (démarrage à froid), je me suis presque réellement brûlé !!! :34:
Donc pour résumer, nettoyage du moteur et de l'alternateur, changement du joint de couvre-culasse et de l'alternateur... 675€... j'ai très mal à l'arrière train ! :62:

Ça coûte cher mais ce problème est réglé... 'fin :64:... presque car en arrivant chez moi j'ai vu de la fumée sortir de la roue arrière gauche donc rien à voir avec l'alternateur (j'ai vérifié) mais ça n'a pas l'air de venir du compartiment moteur, l'impression que ça donne c'est que le pneu fume mais je ne roule pas fort à ce point Mort de rire ou peut-être l'échappement mais là non plus je n'ai rien vu.
Ça paraît vraiment venir de la roue... elle m'en fait voir la grand-mère ! XD

En rentrant de chez Toyota c'était mon 1er voyage avec le nouvel intermédiaire... alala ce son est bien plus sympa qu'avant ! :001:

J'y pense, je revérifierais pour la fuite d'échappement car le gars de Toyota à démonté l'échappement pour sortir l'alternateur, il a peut-être pu faire mieux, sait-on jamais ! Clin d'oeil

Pour la barre de renfort, voici une photo prise par dessus dans l'angle avant droit du compartiment moteur pour la 1ère et même endroit mais dessous pour la 2ème (pour vous repérer, on voit le cache noir au centre)




Quelqu'un aurait une photo de sa MR au même endroit ?
J'aimerais voir comment c'est fait normalement !

Hou-rider a écrit:
Salut,
J'ai resserré les vis de mon couvre-culasse hier. Petite rectification par rapport à ce que j'ai dit précédement :
Il vaut désolidariser le boitier papillon du collecteur. Ça fait moins de trucs à débrancher, en plus deux durites sous le papillon sont vraiment galère à défaire.
Il tient par 4 vis tête H de 12 bien accessibles. Fait quand même bien gaffe à ne pas déchirer le joint Clin d'oeil

Le cache plastique noir qui contient les fils élec des injecteurs est à enlever pour avoir accès à toutes les vis. Il tient par 2 écrous de 10 (bien planqués). Il faut virer le scotch des deux cotés et l'ouvrir pour l'enlever complètement.

Merci, je reprendrais ton message quand je changerais les vis pour celles qui ne se desserrent pas ! :107:

Je vais avoir un peu plus de temps maintenant... pas trop tôt ! :103:

MessagePosté le: 27 Mai 2017 0:30
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
Au fait, j'ai prit la MR en photo quand la dépanneuse la chargeait... Attention, voici une photo à 675€ ! Mort de rire

Ok cette photo signifie que ma voiture à une panne mais je la trouve trop classe alors je voulais la partager avec vous ! :38:
Même en panne elle est trop belle ! Mort de rire

MessagePosté le: 27 Mai 2017 0:35
Dernière édition par Stouuf le 29 Mai 2017 16:15; édité 1 fois
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
couscous
Responsable commandes groupées
Responsable commandes groupées

Inscrit le: 18 Jan 2008
Messages: 707
Localisation: Meurthe et Moselle (54)
Voici deux photos comme demandé. Désolé j'ai du improviser car j'ai en plus le compresseur de climatisation, donc sur la photo 1 j'ai du décaler l'objectif sinon tu vois rien Clin d'oeil.
Pour que tu vois bien, la barre en question est de couleur rouge.

Pour la photo 2 ben j'ai eu la flemme de démonter la roue. Mort de rire


Citation:
Donc pour résumer, nettoyage du moteur et de l'alternateur, changement du joint de couvre-culasse et de l'alternateur... 675€... j'ai très mal à l'arrière train ! :62:

Ça fait mal l'alternateur Embarassé . Dommage que tu sois si loin sinon je t'aurais aidé et aiguillé ailleurs qu'à la concession.

J'imagine qu'ils n'ont pas du voir qu'il te manquait cette barre de renfort.
J'espère que les photos vont t'aider.
_________________

MR2 MK2 rev1 atmo superwhite. Clin d'oeil

MessagePosté le: 27 Mai 2017 9:22
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Hou-rider
Assesseur
Assesseur


Inscrit le: 28 Juil 2011
Messages: 957
Localisation: Haute Loire (43)
Tu prends soin de ta MR et tu ne te décourages pas, ça fait plaisir à voir :38:
J'espère que tu vas pouvoir solutionner ces quelques problèmes et profiter de ta voiture Clin d'oeil
_________________


MessagePosté le: 28 Mai 2017 22:36
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
couscous a écrit:
Pour la photo 2 ben j'ai eu la flemme de démonter la roue. Mort de rire

Avec la barre en main et une fixation, il est facile de repérer la 2ème ! Clin d'oeil Mort de rire

couscous a écrit:
Ça fait mal l'alternateur Embarassé . Dommage que tu sois si loin sinon je t'aurais aidé et aiguillé ailleurs qu'à la concession.

J'imagine qu'ils n'ont pas du voir qu'il te manquait cette barre de renfort.
J'espère que les photos vont t'aider.


Le problème est que je n'avais pas de temps et c'était urgent à cause de mon déménagement, si non j'aurais aussi creusé un peu plus ! Clin d'oeil

Non, ils ne m'en ont pas parlé mais je leurs en avais parlé avant et chez eux la barre c'est 50€, même les inox que tu m'as conseillé sont moins donc je cherche pas plus loin ! :42:

Oh oui, avec tes photos je vais pouvoir avancer, MERCIII ! Très content


Hou-rider a écrit:
Tu prends soin de ta MR et tu ne te décourages pas, ça fait plaisir à voir :38:
J'espère que tu vas pouvoir solutionner ces quelques problèmes et profiter de ta voiture Clin d'oeil

Bah, ça m'amuse de m'occuper de ma MR mais je manque de temps et le porte-feuille fait la gueule donc ça n'avance pas comme j'aimerais mais bon, je ne perds pas espoir, j'y arriverais un jour ! :103:
Oui, j'espère aussi qu'elle va me laisser un peu de répit quand même... Roulement des yeux

Pour la fumée qui sort de la roue AR gauche, je vais la faire tourner à l'arrêt, si ça fume c'est le moteur, si ça fume pas c'est une surchauffe provenant de la roue... ou du cardan... Pleure ou Très triste
Je verrais mais tant qu'à avoir un problème, je préfèrerais que ce soir un étrier grippé ! Clin d'oeil

Le mécano de Toyota m'a dit que les joints de soupapes sont fatigué. J'ai vérifié, en ouvrant le bouchon de remplissage d'huile (moteur tournant), j'ai senti comme des gaz d'échappement me taper dans la main...
J'hésitais déjà à acheter un autre 3SGE pour le refaire et en profiter pour me faire les dents dessus en mécanique ou faire refaire mon moteur... ou les 2, j'en sais trop rien encore ! Mort de rire
Mais dans tout les cas, quelque chose va s'imposer un jour ou l'autre car ça ne tournera pas correctement éternellement dans cet état... en espérant que je puisse le faire avant que ce soit un problème qui m'y oblige !

MessagePosté le: 29 Mai 2017 16:50
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
J'ai fait 2 test pour la fumé, pas très concluant mais j'y vois un peu plus clair... même si j'y comprends toujours rien ! Mort de rire
Déjà, pas facile de trouvé le moment idéal car il faut qu'il fasse bien chaud (climat et voiture) si non ça ne fume pas.
De la fumé sort de sous le silencieux, j'ai vérifié, il n'y a pas de traces de coulures d'huile, LR ou autre et toute façon, vu l'agencement, je ne vois pas comment une fuite pourrait arriver jusque là.
Je soupçonne la fumé de sortir du silencieux par la soudure de la patte qui le relie à l'intermédiaire.
Par contre, quand la fumé apparaît, il n'y en a pas aux sorties d'échappement...

Donc questions :
_ Est-ce possible que la fumé empreinte un trou ?
_ Est-il possible qu'un vieil isolant fume en chauffant et que ça n’empreinte pas le circuit des gaz d'échappement ?

J'ai vérifié les niveaux, ils sont bon donc, normalement, pas de conso excessive donc pas de raisons que ça fume à l'échappement.
J'ai jamais ouvert de silencieux, c'est entièrement vide avec une parois isolante ou il y a un circuit de tube ?

Il y a un bruit de vibrations métallique surtout entre 3.000 et 4.000 tr/min, je pense que ça vient du silencieux car le reste à été serré récemment donc ça ne devrait pas bouger, d'autant plus que je l'entendais déjà avant mais pas exactement aux même régimes il me semble ! je vérifierais quand même les collecteurs.
Vu le bruit, si, comme je le pense, il y a bien un circuit de tube dans le silencieux, ça ne m'étonnerait pas qu'ils aient un jeu dû à l'usure et qu'ils bougent.

Avec ces histoires de fumées, je me suis dit qu'un extincteur dans la voiture ne serait pas un luxe... en espérant ne jamais avoir à m'en servir...
J'en ai prit un de 1kg homologué ABC, ça m'a l'air bien.
Je l'ai installé tout à l'heure ! Clin d'oeil
Je l'ai mit derrière le siège passager, il sera plus facile d'accès.




C'était pas prévu pour ça mais je trouve que c'est classe !!! Mort de rire
Mon seul regret est qu'il ne soit pas de la couleur de la voiture ! :101:

MessagePosté le: 13 Juil 2017 16:15
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Hou-rider
Assesseur
Assesseur


Inscrit le: 28 Juil 2011
Messages: 957
Localisation: Haute Loire (43)
Stouuf a écrit:
Mon seul regret est qu'il ne soit pas de la couleur de la voiture ! :101:

Pour cela, il fallait prendre une MR rouge !!! Clin d'oeil

Pour ton problème de fumée, tu as bien changé le joint entre le catalyseur et l'intermédiaire lors du remplacement de ce dernier ?
_________________


MessagePosté le: 13 Juil 2017 19:54
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
Oui... ou un extincteur turquoise ! Mort de rire

J'ai changé tout les joints et s'il y en avait un qui était mal mit, Toyota a tout remit correctement car il a fallu enlever l'intermédiaire pour remplacer l'alternateur ! Clin d'oeil

Ça ne fume pas à tout les coups, donc c'est chiant pour bien diagnostiquer... Triste
Même en faisant 400km avec seulement 1 pause de 15 min, ça n'a pas fumé alors qu'elle était bien chaude du coup et il y avait un grand soleil donc, pour changer.... j'y comprends toujours rien ! :843: :101:

MessagePosté le: 08 Aoû 2017 10:09
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
couscous
Responsable commandes groupées
Responsable commandes groupées

Inscrit le: 18 Jan 2008
Messages: 707
Localisation: Meurthe et Moselle (54)
ATTENTION TECHNIQUE RAPIDE
As tu essayé de toucher la jante vers le moyeux pour savoir si c'est pas trop chaud?
SI c'est trop chaud, ça pourrait être un début de grippage de l'étrier.

Vérifie le niveau de Liquide de refroidissement (pas facile à vérifier) aussi dans le vase. Il y en a peut être de trop, le liquide peut être très chaud et fait échapper les vapeurs par le tuyau de dépression situé sur le dessus du bouchon. Ce tuyau est peut être mal orienté.

Je ne vois rien d'autre de ce coté.
_________________

MR2 MK2 rev1 atmo superwhite. Clin d'oeil

MessagePosté le: 11 Aoû 2017 10:36
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Stouuf
Membre actif
Membre actif

Inscrit le: 04 Aoû 2016
Messages: 177
J'ai déjà essayé mais la différence de température entre les 2 jantes AR n'est pas significative.
J'ai d'ailleurs la même devant alors que j'ai reconditionner les étriers voilà peu de temps.

Même quand le niveau de LR était très bas, la fumée et l'odeur étaient présent.
Mais bon je revérifirais, on ne sait jamais.

Merci pour tes conseils ! Clin d'oeil

Pareil, je suis à la ramasse, je n'ai pas d'autres idées... Confus

J'ai fais 2 trajet de 400km, je voyais la chaleur autour du pot mais pas de fumée.
Je ne sais pas trop où chercher mais ça ne m'inquiète pas, le comportement de la voiture est sain (sauf les amorto AR mais c'est une autre histoire) et il n'y a pas de bruit suspect. Seul une odeur de plastique, caoutchouc ou gomme chaud est présent (surtout quand j'ai un peu arsouillé) mais il se dissipe très vite et ne vient pas du compartiment moteur.

Va savoir, après tout, peut-être qu'il serait temps de reconditionner les étrier AR mais comme il freine bien et que je ne sens pas de déséquilibre, j'en doute !
Toute façon, ça ne leurs ferait pas de mal, j'ajoute ça à ma liste de réparation de la MR2... encore une ...! :101:

MessagePosté le: 11 Aoû 2017 11:25
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 24 sur 24 [360 messages]   Aller à la page: Précédente 1, 2, 3, ..., 22, 23, 24
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas poster des événements du calendrier dans ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.6151s ][ Requêtes: 15 (0.0589s) ][ Débogage actif ]