old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Acc s membre
  Meetings officiels
  Vid os meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2024
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Voir les messages des derni res : 12h  24h  48h  72h

 Index du Forum » Autres discussions communes à toutes les générations de MR(2) » Technique MR(2)
[R] Démarreur HS ? (Réparé).
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 2 sur 2 [22 messages]   Aller à la page: Précédente 1, 2
Auteur Message
couz
Pistard


Inscrit le: 26 Aoû 2005
Messages: 2030
Localisation: Thionville (57)
Jhiss a écrit:
Sauf les swappées Clin d'oeil
Moi je pouvais démarrer la miene sans débrayer.
Ce connecteur n'est donc pas nécessaire au démareur, il y a surement moyen de le shunter quoi.

Oui mais ça ne te posait pas de problemes pour le régulateur de vitesse?
_________________
MKII revII TURBO GENIII



MessagePosté le: 05 Juin 2008 18:36
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Jhiss
Vice président
Vice président


Inscrit le: 16 Juil 2003
Messages: 6351
Localisation: Bretagne
couz a écrit:
Jhiss a écrit:
Sauf les swappées Clin d'oeil
Moi je pouvais démarrer la miene sans débrayer.
Ce connecteur n'est donc pas nécessaire au démareur, il y a surement moyen de le shunter quoi.

Oui mais ça ne te posait pas de problemes pour le régulateur de vitesse?

Je n'avais pas de régulateur sur mon atmo.
Je ne pense pas qu'il devait y en avoir non plus sur mon 3S-GTE JDM.
(Les Japonais sont moins fan des régulateurs que les Américains).
_________________
@+ Jhiss | Co-admin du forum.
Excuse me mister, but I'm a mister too ..


MessagePosté le: 05 Juin 2008 23:56
 Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
 Revenir en haut de page 
stephaneg
Pilote

Inscrit le: 27 Avr 2008
Messages: 123
Localisation: couffouleux 81 tarn
Le demarreur possède une alimentation en plus permanent sur le moteur et une excitation sur le solenoïde. Lorsque ton démarreur est démonté alimente le directement avec une batterie pour voir s'il tourne (le solenoïde ne sert qu'à déplacer le pignon d'entrainement).
Je ne connais pas les moteurs turbo mais une américaine sur deux ne démarre qu'en enfonçant la pédale d'embrayage à fond (interrupteur de fin de course) donc en shuntant l'inter (un simple fil dénudé inséré dans la cosse préalablement déconnectée) le démarreur devrait tourner.
Les photos que tu envoies ne montrent aucun signe d'usure qui empècherai la rotation. Le plus simple reste de le tester en alim direct batterie.
_________________
http://tuningracing.forumperso.com

MessagePosté le: 06 Juin 2008 0:34
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
 Revenir en haut de page 
diz9
Pistard


Inscrit le: 21 Juil 2003
Messages: 1083
Localisation: Rosny-sous-bois
couz a écrit:
Jhiss a écrit:
Sauf les swappées Clin d'oeil
Moi je pouvais démarrer la miene sans débrayer.
Ce connecteur n'est donc pas nécessaire au démareur, il y a surement moyen de le shunter quoi.

Oui mais ça ne te posait pas de problemes pour le régulateur de vitesse?


très bonne remarque Clin d'oeil
J'ai compris pourquoi mon moteur continuait à accélérer lorsque j'étais avec le régulateur et que je voulais changer de vitesse Mort de rire

Bon bonne nouvelle...
ELLE A DÉMARRÉ!!!!
Donc résultat des courses...le faisceau doit être endommagé entre le relais du démarreur situé dans le coffre et le démarreur lui-même.
D'ou le fil shunt que j'avais trouvé Confus

Du coup pour le moment j'ai remis le shunt direct clef vers démarreur le temps de réparer ça. Confus

Mais elle démarre...et presque au quart de tour! Cool

Le pied!!!! Moqueur Moqueur

MessagePosté le: 06 Juin 2008 8:51
 Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
 Revenir en haut de page 
Jhiss
Vice président
Vice président


Inscrit le: 16 Juil 2003
Messages: 6351
Localisation: Bretagne
Ca c'est une bonne nouvelle diz9 !
A la veille des beaux jours, je sens que ça va te faire grand plaisir Très content Cool
_________________
@+ Jhiss | Co-admin du forum.
Excuse me mister, but I'm a mister too ..


MessagePosté le: 06 Juin 2008 10:15
 Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
 Revenir en haut de page 
diz9
Pistard


Inscrit le: 21 Juil 2003
Messages: 1083
Localisation: Rosny-sous-bois
Jhiss a écrit:
Ca c'est une bonne nouvelle diz9 !
A la veille des beaux jours, je sens que ça va te faire grand plaisir Très content Cool


tu m'étonnes Très content Très content
Mon pare choc est en peinture j'ai monté un lame 'el pibe' dessus...du coup je n'ai même pas pu rouler avec Maléfique Maléfique

Mais j'ai l'impression d'avoir franchit un cap...après 1 an et demi sans MR Triste

Dès que j'ai terminé le remontage total complet, un bon lavage et je vous montre le fruit de ce (trop) long travail (beaucoup trop Mort de rire )

A plus!!!

MessagePosté le: 06 Juin 2008 12:21
 Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
 Revenir en haut de page 
fantomas64230
Novice

Inscrit le: 26 Fév 2024
Messages: 1
mr2 demarreur
démarreur a déposser

bonjours a tous

j'ai une MR2 modèle 92 avec le démarreur hs,le problème c'est que je ne vois pas ou il ce trouve pouvez vous me dire ou il se trouve et comment le déposer.Merci a tous

MessagePosté le: 26 Fév 2024 13:17
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 2 sur 2 [22 messages]   Aller à la page: Précédente 1, 2
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Autres discussions communes à toutes les générations de MR(2) » Technique MR(2)
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.1929s ][ Requêtes: 14 (0.0248s) ][ Débogage actif ]