old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Accès membre
  Meetings officiels
  Vidéos meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N° chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2019
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  CalendrierCalendrier   FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Calendrier Voir les messages des dernières : 12h  24h  48h  72h

 Index du Forum » Passion » Le site www.mr2.fr et son forum
[R] Recherche sur le forum.
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 2 sur 2 [20 messages]   Aller à la page: Précédente 1, 2
Auteur Message
diablus
Apprenti pilote

Inscrit le: 19 Oct 2013
Messages: 69
Firefox, ça ne marche pas.
Je viens de lancer une recherche sur "autoradio", le moteur m'informe qu'il a mis exactement 0.62459 secondes pour traiter ma demande (c'est une ruse pour faire croire qu'il fonctionne Clin d'oeil ) et j'ai très exactement 0 réponse.
Bref, pas de recherche, et vu la taille du forum, je ne vais tout lire, désolé si je relance des sujets maintes fois abordés Embarassé

MessagePosté le: 23 Nov 2013 17:03
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
shad
Membre actif
Membre actif


Inscrit le: 29 Oct 2011
Messages: 196
Localisation: Belgique
Je viens de tester une recherche sur "autoradio" sur quelques browser (tous à jour):
Chrome Version 31.0.1650.57 m
Firefox 25.0.1
Firefox 64bit nightly build
Internet explorer 10.0.9200.16736
Opera 18.0.1284.49
Safari 5.1.7

Aucun soucis détecté.
Met à jour ton browser:
Sous chrome (bien qu'il se mette à jour automatiquement): "Personnaliser et contrôler Google Chrome" > "à propos de Google Chrome"
Sous firefox: Menu > Aide > "A propos de Mozilla Firefox" > "Recherche des mises à jour". Il sera peut-être nécessaire de le faire plusieurs fois si ta version est vraiment vielle.

Si sa ne fonctionne toujours pas essaye un CTRL+F5 sur la page de recherche. Si sa continue de ne pas fonctionner vérifie que ce n'est pas un des tes addons qui pose problème.

MessagePosté le: 23 Nov 2013 17:27
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
diablus
Apprenti pilote

Inscrit le: 19 Oct 2013
Messages: 69
Firefox est à jour (V25)
CTRL+F5 aucun effet
J'ai désactivé les addons, pas mieux.

Et bien je crois que je vais me passer de recherche. Triste

MessagePosté le: 25 Nov 2013 18:46
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Philippe Gomés-10-
Secrétaire
Secrétaire


Inscrit le: 12 Sep 2003
Messages: 3295
Localisation: Chapelle-Vallon (10)
coucou,

bizarre j'ai depuis peu Firefox, et la fonction "recherche" fonctionne (je viens de tester pour être sûr, à l’instant), avant j'avais Google Chrome et c'était tout bon aussi Clin d'oeil
par contre avec IE j'ai eu des soucis...
_________________
Bye,

Philippe.



MessagePosté le: 25 Nov 2013 19:11
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
diablus
Apprenti pilote

Inscrit le: 19 Oct 2013
Messages: 69
Il semble bien y avoir un problème. Il y a 3 pages comme celle-ci :



je ne comprend pas bien le chinois, mais il me semble que ça parle de problème d'encodage de caractères, la police n'étant pas compatible Unicode.

MessagePosté le: 25 Nov 2013 19:45
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 2 sur 2 [20 messages]   Aller à la page: Précédente 1, 2
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Passion » Le site www.mr2.fr et son forum
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas poster des événements du calendrier dans ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.4186s ][ Requêtes: 12 (0.0107s) ][ Débogage actif ]