old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Accès membre
  Meetings officiels
  Vidéos meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N° chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2018
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  CalendrierCalendrier   FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Calendrier Voir les messages des dernières : 12h  24h  48h  72h

 Index du Forum » Autres discussions communes à toutes les générations de MR(2) » Electricité
Plus d'alimentation électrique
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 1 sur 1 [9 messages]  
Auteur Message
n'Ewic
Pistard

Inscrit le: 04 Oct 2011
Messages: 592
Localisation: Besançon (25)
 Plus d'alimentation électrique

Hello tout le monde,

J'ai essayé de démonter le volant de la MR (Rev1), j'ai enlevé les cache-colonne pour mettre tout çà à l'air, je n'ai pas réussi à enlever le volant (c'est un détail...) par contre quand j'ai voulu tester l'éclairage des feux, pouf plus d'électricité !

Absolument plus de jus, plus de plafonnier, plus d'allumage, plus de voyant au TdB, nada !

J'ai regardé les fusibles, j'en ai pas trouvé d'HS, j'ai testé la tension de la batterie (12,6 V).

Quelqu'un aurait une idée de ce qui aurait pu se passer ??

MessagePosté le: 03 Aoû 2012 19:27
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur


Inscrit le: 11 Jan 2008
Messages: 2272
Localisation: Haute Savoie- Bassin Lémanique.
Il te manque une masse non?
Vérifie la tension entre le plus de la batterie et une masse sur la voiture, mais pas sur la batterie.
_________________
Toyota MR2 MKII Rev1 1990 Aquamarine Pearl 742.
VW Derby 1300HH 1977 Maligna Grune.
Jeep CJ7 2.1 TD 1982 Rouge.
VW T6 140 4Motion 2016 Blanc.
Toyota Rav4 II Baume & Mercier D4d 2005 Noir.
Honda Shadow 125 1999 Argent.

MessagePosté le: 03 Aoû 2012 20:02
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
leufran60
Membre actif
Membre actif


Inscrit le: 12 Oct 2005
Messages: 3268
Localisation: oise -st leu d'esserent
verifie qu'un connecteur se soit pas deconnectè Idée
_________________
la MR2 un plaisir sans limite

MessagePosté le: 03 Aoû 2012 20:51
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
n'Ewic
Pistard

Inscrit le: 04 Oct 2011
Messages: 592
Localisation: Besançon (25)
Bien vu pour la masse, je vais regarder ça !
Pour la lecture de la tension batterie - carrosserie, je dois obtenir quoi ? (je suis une buse en élec...)

Pour les connecteurs, je vais checker ça, mais ça m'étonnerait quand même.

MessagePosté le: 03 Aoû 2012 22:20
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur


Inscrit le: 11 Jan 2008
Messages: 2272
Localisation: Haute Savoie- Bassin Lémanique.
Entre le plus et le moins de la batterie, tu auras une valeur.Cette valeur doit être la même entre le plus et n'importe qu'elle masse ou partie métallique de la voiture.Si il n'y a 0V, c'est qu'il y a un problème de masse.
_________________
Toyota MR2 MKII Rev1 1990 Aquamarine Pearl 742.
VW Derby 1300HH 1977 Maligna Grune.
Jeep CJ7 2.1 TD 1982 Rouge.
VW T6 140 4Motion 2016 Blanc.
Toyota Rav4 II Baume & Mercier D4d 2005 Noir.
Honda Shadow 125 1999 Argent.

MessagePosté le: 03 Aoû 2012 22:51
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
n'Ewic
Pistard

Inscrit le: 04 Oct 2011
Messages: 592
Localisation: Besançon (25)
Petite réponse tardive !
J'ai vérifié le problème de masse, c'est tout bon, pareil pour le connecteur débranché, c'est ok...

Nouveaux symptômes : à l'arret moteur coupé, j'ai essayé de mettre les warning et j'ai entendu un "crrrrr" au niveau des fusible de l'habitacle je crois...
Et quand je mets ma clé dans le neiman je n'ai plus du tout de jus au plafonnier et au TdB...

Est ce que quelque chose aurait bougé lorsque j'ai essayé de retirer le volant ? qui est toujours sur place d'ailleurs, je n'arrive pas à le retirer...

MessagePosté le: 18 Aoû 2012 12:20
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
n'Ewic
Pistard

Inscrit le: 04 Oct 2011
Messages: 592
Localisation: Besançon (25)
J'ai changé la batterie au cas où, j'en ai profiter pour mettre une Optima Jaune (YT S 4.2 55Ah)
Tout fonctionne comme il faut Choqué
Je trouve ça quand même étrange que ça vienne d'un manque de puissance de la batterie, notamment le bruit que j'avais entendu lorsque j'actionnais les warning.

Bref, tout va bien Sourire

MessagePosté le: 26 Aoû 2012 14:08
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
leufran60
Membre actif
Membre actif


Inscrit le: 12 Oct 2005
Messages: 3268
Localisation: oise -st leu d'esserent
c'est tous simplement un element de batterie ,qui se coupait en demande d'intensitè !!!!
sa arrive parfois Exclamation Exclamation
le principale ,c'est d'avoir trouvè Clin d'oeil
A+
_________________
la MR2 un plaisir sans limite

MessagePosté le: 26 Aoû 2012 14:54
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
n'Ewic
Pistard

Inscrit le: 04 Oct 2011
Messages: 592
Localisation: Besançon (25)
D'accord, je ne savais qu'une batterie en fin de vie pouvait faire ça !
J'ai eu peur, j'ai cru que j'avais grillé les systèmes électriques...

MessagePosté le: 27 Aoû 2012 9:10
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 1 sur 1 [9 messages]  
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Autres discussions communes à toutes les générations de MR(2) » Electricité
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas poster des événements du calendrier dans ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.6798s ][ Requêtes: 14 (0.0114s) ][ Débogage actif ]