old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Acc s membre
  Meetings officiels
  Vid os meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2024
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Voir les messages des derni res : 12h  24h  48h  72h

 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Moteur 3SGE
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 1 sur 2 [28 messages]   Aller à la page: 1, 2 Suivante
Auteur Message
RIBOULDINGUE
Membre actif
Membre actif

Inscrit le: 04 Jan 2019
Messages: 72
 Moteur 3SGE
A coups moteur

Bonjour à tous

N'ayant pas l'auto sous la main, je n'ai pas pu vous écrire plus tôt.
En effet :
Le moteur fonctionne très bien, au ralenti et dans les tours (> 3000trs) Très content
Par contre entre ces deux régimes, à la montée en régime, elle a des à-coups Surpris C'est assez désagréable en ville Embarassé
Je ne connait pas du tout l'ensemble allumage / injection de ce moteur (DENSO Question )
Existe t'il une analyse de panne du système (Comme celà existe sur le BOSCH K.Jetronic) Question
Si OUI, ou puis-je le trouver Question
Si NON, avez-vous des idées Idée

Merci pour vos réponses
Cdlt

MessagePosté le: 02 Mar 2021 20:09
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Hou-rider
Membre actif
Membre actif


Inscrit le: 28 Juil 2011
Messages: 1345
Localisation: Haute Loire (43)
Salut Ribouldingue,

la fonction recherche du forum te permettra de trouver toutes les infos.
voici par exemple : http://www.mr2.fr/forum/viewtopic,t,626.html

Les clignotements du voyant engine check te donneront un code à 2 chiffres.

Poste le ici pour qu'on regarde de quoi il s'agit.

Mes amitiés à Croquignol et Filochard Clin d'oeil
_________________


MessagePosté le: 02 Mar 2021 22:32
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
RIBOULDINGUE
Membre actif
Membre actif

Inscrit le: 04 Jan 2019
Messages: 72
Merci Hou-Rider,

J'ai tardé à te répondre car je n'ai pas d'information sur ma messagerie 'outlook' que mon message à reçu des réponses.
Probablement, que je ne sais pas 'tirlipoter le schmilblick' sur votre site !

Je vais donc suivre tes instructions.
Dans quelle zone du TdB, se situe le voyant 'CHECK' ?

Une réserve : entre les phases 5 & 6
Si le contact est mis, lorsque vais schunter TE1 & E1, et que le voyant 'CHECK' commence à clignoter, comment je vois le déroulé des clignotements alors que je suis derrière, au dessus du moteur ?

Ou je me bricole un interrupteur avec un câblage assez long, pour lancer la procédure depuis le siège conducteur...

Merci pour ta diligence Très content

Pour info, les 'Pieds Nickelés' vont bien Mort de rire

MessagePosté le: 11 Mar 2021 23:08
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Philippe Gomés-10-
Membre actif
Membre actif


Inscrit le: 12 Sep 2003
Messages: 3751
Localisation: Chapelle-Vallon (10)
Bonjour,

Le voyant est sur la droite.

Pour le voir , en regardant a travers la vitre arrière, ça va pas trop mal . Si non se faire aider ! Clin d'oeil
_________________
Bye,

Philippe.



MessagePosté le: 12 Mar 2021 19:24
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Hou-rider
Membre actif
Membre actif


Inscrit le: 28 Juil 2011
Messages: 1345
Localisation: Haute Loire (43)
Euh... Perso je place le shunt, puis je m'assoie confortablement dans le siege conducteur et mets la clé sur ON.

Clignotements réguliers et rapides : pas de défaut enregistré
Clignotements lents ne semblant pas réguliers : défauts. Bien compter les clignotements de chaque séquence (séparées par une exctinction plus longue du voyant).
_________________


MessagePosté le: 16 Mar 2021 20:28
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
RIBOULDINGUE
Membre actif
Membre actif

Inscrit le: 04 Jan 2019
Messages: 72
Bonsoir Hou-Rider
Les choses se précisent.
J'ai filmé le TdB, lors de la manip.
Je ne sais pas vous adresser une vidéo.
Quoiqu'il en soit le code qui ressort est :
2 éclats > 1 éclats puis pause.
Reprise du cycle 2> 1
Si l'on se réfère au Manuel de Réparation, moteur 3S-GE, le code diagnostic serait 21.
Les explications ne m'interpellent pas
Qu'y voyez-vous ?

Merci pour votre diligence

MessagePosté le: 17 Mar 2021 19:21
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Jibu
Membre actif
Membre actif


Inscrit le: 14 Déc 2003
Messages: 2867
Localisation: Marcq en Baroeul 59
La sonde d'oxygène et/ou son circuit !
_________________
“Etre dur de la feuille n'empêche pas pour autant d'être mou de la branche et réciproquement.” ( Pierre DAC )

MessagePosté le: 17 Mar 2021 19:28
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Hou-rider
Membre actif
Membre actif


Inscrit le: 28 Juil 2011
Messages: 1345
Localisation: Haute Loire (43)
Jibu a écrit:
La sonde d'oxygène et/ou son circuit !

Maitre Jibu voit juste.
Pour moi, cela indique qu'il faut remplacer la sonde lambda (ou tout bêtement la rebrancher). Pour avoir eu cette panne, ça correspond bien aux symptômes que tu décris.
Ta rev1 doit être catalysée, donc originaire du marché allemand ou suisse, car les rev1 "françaises" n'ont pas de sonde.

Bon courage pour démonter ce satané machin.
_________________


MessagePosté le: 18 Mar 2021 20:45
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
RIBOULDINGUE
Membre actif
Membre actif

Inscrit le: 04 Jan 2019
Messages: 72
Exact Hou Rider, elle est d'origine Suisse Exclamation
Bon, alors demain je vérifie son branchement, sinon je change Triste
Par contre je vais toujours buter sur le catalogue des pièces détachées Roulement des yeux
Je n'ai pas ça dans ma bibliothèque.
Est-ce que le réseau TOY actuel aura cette pièce Question
Sinon, chez qui m'adresser Question

Merci encore à vous deux, et bonne soirée

MessagePosté le: 18 Mar 2021 22:07
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Jibu
Membre actif
Membre actif


Inscrit le: 14 Déc 2003
Messages: 2867
Localisation: Marcq en Baroeul 59
http://www.lambdasensor.com/main/mr2.htm

j'avais ça !
_________________
“Etre dur de la feuille n'empêche pas pour autant d'être mou de la branche et réciproquement.” ( Pierre DAC )

MessagePosté le: 19 Mar 2021 9:43
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur

Inscrit le: 11 Jan 2008
Messages: 2813
Localisation: Haute Savoie- Bassin Lémanique.
Peut-être que tu n'as plus le cata. Dans ce cas la, il peut être intéressant de mettre un ECU de Rev1 160cv. Moi je l'ai fait, et j'ai senti une différence dans le comportement. Mais ca va être plus cher que la sonde j'imagine....
_________________
MR2 MKII Rev1 1990 Aquamarine Pearl 742.
Derby 1300HH 1977 Maligna Grune.
T6.1 150 DSG7 4Motion 2020 Blanc.
Rav4 II Baume & Mercier D4d 2005 Noir.
Ford Escort MKIV XR3i 1986 Gris.

MessagePosté le: 19 Mar 2021 15:37
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
RIBOULDINGUE
Membre actif
Membre actif

Inscrit le: 04 Jan 2019
Messages: 72
Merci pour votre diligence Cool
Sûr que je n'ai pas de catalyseur Exclamation
Par contre j'ai bien la sonde, juste après le collecteur 4/1 Confus
(je voudrais bien vous adresser une photo, mais lorsque je clique sur 'insérer une photo' mon ordi m'annonce 'Not Found' Error 404 Embarassé
Existe-t-il une version avec sonde lambda et sans catalyseur Question
Avant qu'elle ne ratatouille, c'était un avion de chasse, alors si je change l'ECU, j'aurais trop peur de décoller Mort de rire

NB : A noter qu'elle est aussi équipée d'un régulateur de vitesse (actuellement inactivé) Roulement des yeux

Bien à vous

MessagePosté le: 19 Mar 2021 21:33
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur

Inscrit le: 11 Jan 2008
Messages: 2813
Localisation: Haute Savoie- Bassin Lémanique.
RIBOULDINGUE a écrit:

(je voudrais bien vous adresser une photo, mais lorsque je clique sur 'insérer une photo' mon ordi m'annonce 'Not Found' Error 404 Embarassé

Il faut utiliser un hébergeur externe. n'importe lequel gratuit sur le net fera l'affaire Clin d'oeil

RIBOULDINGUE a écrit:
Existe-t-il une version avec sonde lambda et sans catalyseur Question

Je ne pense pas. Ton cata a surement été supprimé. Du coup, l'ECU 160cv est une alternative. Très content
Si ca t'intéresse, je peux regarder la référence sur le mien et tu pourras regarder ce que ca vaut.


RIBOULDINGUE a écrit:
NB : A noter qu'elle est aussi équipée d'un régulateur de vitesse (actuellement inactivé) Roulement des yeux

D'origine ou de seconde monte? Nous sommes peu à en avoir un. Moi je l'ai ajouté il y a quelques temps et j'en suis ravi.
_________________
MR2 MKII Rev1 1990 Aquamarine Pearl 742.
Derby 1300HH 1977 Maligna Grune.
T6.1 150 DSG7 4Motion 2020 Blanc.
Rav4 II Baume & Mercier D4d 2005 Noir.
Ford Escort MKIV XR3i 1986 Gris.

MessagePosté le: 19 Mar 2021 23:25
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
RIBOULDINGUE
Membre actif
Membre actif

Inscrit le: 04 Jan 2019
Messages: 72
Hébergeur sur le net Question
Je ne sais pas ce que ça veut dire Exclamation
Je suis un dinosaure en informatique Roulement des yeux

Qu'il y ai eu un catalyseur en Suisse, je veux bien, mais lorsque j'ai acheté l'auto, elle fonctionnait bien sans.
Ce que je désire c'est qu'elle remarche pareil, avec le même ECU Idée

La sonde lambda ne semblant pas très chère, je vais peut-être m'orienter vers là Clin d'oeil

MessagePosté le: 21 Mar 2021 22:21
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur

Inscrit le: 11 Jan 2008
Messages: 2813
Localisation: Haute Savoie- Bassin Lémanique.
https://www.zupimages.net/ Clin d'oeil
_________________
MR2 MKII Rev1 1990 Aquamarine Pearl 742.
Derby 1300HH 1977 Maligna Grune.
T6.1 150 DSG7 4Motion 2020 Blanc.
Rav4 II Baume & Mercier D4d 2005 Noir.
Ford Escort MKIV XR3i 1986 Gris.

MessagePosté le: 22 Mar 2021 21:26
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 1 sur 2 [28 messages]   Aller à la page: 1, 2 Suivante
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.1948s ][ Requêtes: 13 (0.0171s) ][ Débogage actif ]