old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Accès membre
  Meetings officiels
  Vidéos meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N° chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2021
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  CalendrierCalendrier   FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Calendrier Voir les messages des dernières : 12h  24h  48h  72h

 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII » Refroidissement
Sonde jauge température LDR
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 1 sur 1 [2 messages]  
Auteur Message
Greg
Pistard

Inscrit le: 28 Jan 2011
Messages: 393
Localisation: Bourgogne-Franche-Comté
 Sonde jauge température LDR

Salut à tous!
Depuis pas mal de temps j'ai la jauge de température qui déconne: de temps en temps elle tombe à zéro, vacille, etc.
Bref j'ai pris une sonde sur autodoc de marque Vernet calorstat, mais elle n'a pas la bonne valeur (l'aiguille monte presque dans le rouge moteur chaud. J'ai remis celle d'origine et l'autre jour j'en commande une autre de marque Ashika, ben presque pareil que la Vernet, elle monte au 3/4 à chaud. Pourtant toutes les refs correspondent, mais rien ne va!

Ce qui me saoule c'est que chez Toy la sonde d'origine coûte 45 balles.

Est-ce que c'est déjà arrivé à l'un d'entre-vous?

Je vais encore essayer de mettre une résistance de 10 ou 15 Ohm en série pour voir ce que ça donne mais évidemment je n'en ai pas sous la main...
_________________
MR2 MKII Rev2 1992 turquoise pearl 746

MessagePosté le: 21 Mai 2022 12:01
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Greg
Pistard

Inscrit le: 28 Jan 2011
Messages: 393
Localisation: Bourgogne-Franche-Comté
C'est bon, j'ai mis une résistance de 10 Ohms en série avec la sonde et l'indication est correcte maintenant.
_________________
MR2 MKII Rev2 1992 turquoise pearl 746

MessagePosté le: 27 Mai 2022 17:13
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 1 sur 1 [2 messages]  
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII » Refroidissement
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas poster des événements du calendrier dans ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.3307s ][ Requêtes: 14 (0.0114s) ][ Débogage actif ]