old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Accès membre
  Meetings officiels
  Vidéos meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N° chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2018
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  CalendrierCalendrier   FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Calendrier Voir les messages des dernières : 12h  24h  48h  72h

 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKIII » Pb casses moteur
Un conseil.... larguez vos pre-cats!! (Tofs qui font peur)
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 3 sur 9 [125 messages]   Aller à la page: Précédente 1, 2, 3, 4, 5, 6, 7, 8, 9 Suivante
Auteur Message
Fred777
Pistard


Inscrit le: 25 Mar 2004
Messages: 763
Localisation: Jarrie (38)
Bonjour!

Je cherche le forum du club www.Gutteurs-Francais.fr, c'est bien ici??? Mort de rire

MessagePosté le: 23 Juil 2004 10:19
 Voir le profil de l'utilisateur Envoyer un message privé Yahoo Messenger MSN Messenger
 Numéro ICQ 
 Revenir en haut de page 
cupra87
Pistard


Inscrit le: 13 Nov 2003
Messages: 1320
guttage reporté pour moi... petite soirée fatiguante hier soir .. bobo cheveux... pas terrible pour bosser.
_________________
2L 16s rampe de carbus weber, haut moteur preparé, bas moteur allégé, renforcé 230 à 240cv et là ... y a rien????


MessagePosté le: 23 Juil 2004 13:11
 Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
 Revenir en haut de page 
MacSpyder
Pistard


Inscrit le: 26 Avr 2004
Messages: 305
Localisation: Geneve
Juste pour info, suite au tofs de ce thread:

En fait, apres demontage du collecteur, j'ai remarque que les DEUX pre-catas etaient endommages. Carrement fissures de haut en bas. Une certaine quantite de matiere ceramique a du passer a travers l'echappement.

Cependant, il n'y avait pas de debris devant le catalyseur principal.

Le cata principal marche encore parfaitement (il n'est absolument pas bouche).

J'ai envoye un echantillon de l'huile de mon moteur pour faire analyser dans un labo specialise. Ils peuvent deceler la plupart des problemes (usure anormale des segments, chemises de cylindres, roulements, etc.) ainsi que pas mal d'autres problemes (eau ou carburant dans l'huile, etc.)

Bref, les resultats indiquent une usure tout a fait normale du moteur. Il n'y avait absolument rien d'anormal a signaler. OUF!!!

Suite a cet incident, je ne peux que vivement recommander a tout ceux qui ne sont plus couverts par la garantie de se debarasser au plus vite de ces "bombes a retardement". Car d'apres ce que j'ai compris, une fois completement desintegres, les debris bouchent le cata principal; la pression dans la ligne d'echappement augmente; des debris et poussieres peuvent grace au "internal EGR" potentiellement remonter dans les chambres de combustion et en gros ton moteur va rapidement morfler grave!!

Dans les cas ou le moteur a totallement morfle, sans garantie, Toyota offrirait de payer pour les pieces (pas certain mais ils l'ont fait dans plusieurs cas). Mais la main d'oeuvre reste a payer par le pauvre bougre de proprio (et la il y en a pour quelques milliers d'$$$$!)
_________________
MacSpyder (a.k.a phat)

MessagePosté le: 08 Sep 2004 21:00
 Voir le profil de l'utilisateur Envoyer un message privé Yahoo Messenger
 Revenir en haut de page 
Cyril
Pistard

Inscrit le: 14 Nov 2003
Messages: 2072
Localisation: Grenoble (38)
MacSpyder a écrit:
Juste pour info, suite au tofs de ce thread:

En fait, apres demontage du collecteur, j'ai remarque que les DEUX pre-catas etaient endommages. Carrement fissures de haut en bas. Une certaine quantite de matiere ceramique a du passer a travers l'echappement.

Cependant, il n'y avait pas de debris devant le catalyseur principal.

Le cata principal marche encore parfaitement (il n'est absolument pas bouche).

J'ai envoye un echantillon de l'huile de mon moteur pour faire analyser dans un labo specialise. Ils peuvent deceler la plupart des problemes (usure anormale des segments, chemises de cylindres, roulements, etc.) ainsi que pas mal d'autres problemes (eau ou carburant dans l'huile, etc.)
Bref, les resultats indiquent une usure tout a fait normale du moteur. Il n'y avait absolument rien d'anormal a signaler. OUF!!!

Suite a cet incident, je ne peux que vivement recommander a tout ceux qui ne sont plus couverts par la garantie de se debarasser au plus vite de ces "bombes a retardement". Car d'apres ce que j'ai compris, une fois completement desintegres, les debris bouchent le cata principal; la pression dans la ligne d'echappement augmente; des debris et poussieres peuvent grace au "internal EGR" potentiellement remonter dans les chambres de combustion et en gros ton moteur va rapidement morfler grave!!

Dans les cas ou le moteur a totallement morfle, sans garantie, Toyota offrirait de payer pour les pieces (pas certain mais ils l'ont fait dans plusieurs cas). Mais la main d'oeuvre reste a payer par le pauvre bougre de proprio (et la il y en a pour quelques milliers d'$$$$!)


C'est pas mal ça....t'envoi ça où? Quel est le coût?
Clin d'oeil
_________________
"Le plaisir commence là où s'arrête celui des autres...à 4000 t/mn"



MessagePosté le: 09 Sep 2004 9:32
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
 Revenir en haut de page 
Invité
Invité

Ca coute 40e env. si tu commande le kit chez 321auto...

http://www.321auto.com/entretien_reparation/diagnostic_moteur.asp

Y'a quelques exemples de rapport sur le site

MessagePosté le: 09 Sep 2004 12:43
 Revenir en haut de page 
MacSpyder
Pistard


Inscrit le: 26 Avr 2004
Messages: 305
Localisation: Geneve
Anonymous a écrit:
Ca coute 40e env. si tu commande le kit chez 321auto...

http://www.321auto.com/entretien_reparation/diagnostic_moteur.asp

Y'a quelques exemples de rapport sur le site


L'invite c'etait moi... Clin d'oeil
_________________
MacSpyder (a.k.a phat)

MessagePosté le: 09 Sep 2004 12:45
 Voir le profil de l'utilisateur Envoyer un message privé Yahoo Messenger
 Revenir en haut de page 
Cyril
Pistard

Inscrit le: 14 Nov 2003
Messages: 2072
Localisation: Grenoble (38)
thx Clin d'oeil
_________________
"Le plaisir commence là où s'arrête celui des autres...à 4000 t/mn"



MessagePosté le: 09 Sep 2004 12:58
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
 Revenir en haut de page 
SPIT BACK
Pistard


Inscrit le: 28 Nov 2003
Messages: 379
c clair j'y songe aussi et je veux les virer ,mais c 'est les p;;;;;; de sondes ,truc de dingue,c impossible à enlever .
_________________
Je suis pas un taliban des marques japs.je kiffe toutes les caisses qui poussent !!! ok

MessagePosté le: 10 Sep 2004 23:32
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Jérôme24
Pistard


Inscrit le: 03 Avr 2004
Messages: 419
Localisation: 24-Dordogne
SPIT BACK a écrit:
c clair j'y songe aussi et je veux les virer ,mais c 'est les p;;;;;; de sondes ,truc de dingue,c impossible à enlever .


WD40 Clin d'oeil

MessagePosté le: 11 Sep 2004 9:54
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Invité
Invité

SUR LES SONDES ????

t fou ou quoi ?

MessagePosté le: 11 Sep 2004 10:13
 Revenir en haut de page 
vincent
Pistard


Inscrit le: 14 Nov 2003
Messages: 1444
Pas de WD40, une clé de 22! Très content C'est sans problème!
_________________
Si ça ne marche pas, c'est qu'on a pas été assez loin.

MKIII 1DO


MessagePosté le: 11 Sep 2004 10:41
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
SPIT BACK
Pistard


Inscrit le: 28 Nov 2003
Messages: 379
vincent a écrit:
Pas de WD40, une clé de 22! Très content C'est sans problème!


ok
mais j'ai vraiment peur de casser le filetage c'est serré comme pas possible
_________________
Je suis pas un taliban des marques japs.je kiffe toutes les caisses qui poussent !!! ok

MessagePosté le: 11 Sep 2004 11:32
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
cupra87
Pistard


Inscrit le: 13 Nov 2003
Messages: 1320
c est vrai que c est bien serré.

moi aussi j ai du forcer un peu pour le déblocage. mais aprés ca vient tout seul. en fait, c est pas grippé, juste fortement serré.

Ps: j aime assez quand c est serré...
_________________
2L 16s rampe de carbus weber, haut moteur preparé, bas moteur allégé, renforcé 230 à 240cv et là ... y a rien????


MessagePosté le: 11 Sep 2004 11:35
 Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
 Revenir en haut de page 
vincent
Pistard


Inscrit le: 14 Nov 2003
Messages: 1444
Si tu as peur de casser, vas-y par petits coups mais surtout persévère et tu y arriveras! Clin d'oeil

PS: moi aussi j'aime quand c'est serrer!
_________________
Si ça ne marche pas, c'est qu'on a pas été assez loin.

MKIII 1DO


MessagePosté le: 11 Sep 2004 12:13
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Jérôme24
Pistard


Inscrit le: 03 Avr 2004
Messages: 419
Localisation: 24-Dordogne
dieamond a écrit:
SUR LES SONDES ????

t fou ou quoi ?


Embarassé oops

MessagePosté le: 11 Sep 2004 12:50
 Voir le profil de l'utilisateur Envoyer un message privé
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 3 sur 9 [125 messages]   Aller à la page: Précédente 1, 2, 3, 4, 5, 6, 7, 8, 9 Suivante
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKIII » Pb casses moteur
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas poster des événements du calendrier dans ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.4555s ][ Requêtes: 12 (0.0290s) ][ Débogage actif ]