old Administration
  Accueil
  Historique du Club
  Devenir membre
  Ses membres
  Acc s membre
  Meetings officiels
  Vid os meetings
  Rencontres (archives)
  Nos partenaires
  La boutique
  Contacts
  Son forum
  Son tchat
  Historique de la MR2
  N chassis
  Différentes carrosseries
  Différentes peintures
  Différents moteurs
  Production mondiale
  Dans la presse auto
  Galerie des membres
  ShowRoom
  Expériences Techniques
  Assurances
  Petites Annonces
  Liens
  Comment faire ?
  Gazettes
  Manuels d'entretien
  Lire ma BAL en mr2.fr
  Reglement intérieur
  Réinscription 2024
  Vue éclatée du 3S-GE
Forum du Club MR2 France Index du Forum
  Charte du forumCharte du forum  FAQFAQ    RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   Tchat du ClubTchat ()
Bookmark and Share  Carte des Membres du Club      S'enregistrerS'enregistrer   ConnexionConnexion 


Voir les nouveaux messages depuis votre dernière visite
Voir les messages sans réponses
Voir les messages des derni res : 12h  24h  48h  72h

 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Bruit dans le train avant
Modérateurs: Hou-rider
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
Page 1 sur 1 [7 messages]  
Auteur Message
PrShadoko
Conducteur chevronné

Inscrit le: 26 Sep 2019
Messages: 44
 Bruit dans le train avant

Bonsoir !

En début de semaine, en conduisant sur l'autoroute, j'avais une forte vibration à partir de 80, donc j'ai pensé à un problème de géométrie ou les plombs de l'équilibrage qui se sont cassés. Sauf que le lendemain, j'ai fait 300 kilomètres avec la voiture et le problème était présent par intermittence, soit il n'y avait absolument aucun problème, soit le volant tremblait tellement qu'on avait l'impression qu'une roue allait sauter.

Bref, aujourd'hui, passage au garage, le disque avant gauche a énormément chauffé, et on pense que ça vient du répartiteur de freinage qui déconne. L'étrier est bon, et le disque, en dehors du fait qu'il a bien chauffé, n'est pas voilé.

Le problème, c'est que je n'arrive pas à en trouver sur internet... Est-ce que vous savez où je peux en commander ? Ou si l'un d'entre vous pourrait m'en vendre ?

MessagePosté le: 09 Sep 2023 20:38
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur

Inscrit le: 11 Jan 2008
Messages: 2809
Localisation: Haute Savoie- Bassin Lémanique.
Jamais entendu parler de ce problème. Mais les étriers qui se bloquent, c'est courant. Es tu certain que l'étrier va bien?
Sinon, vois avec Samuel. Sourire
_________________
MR2 MKII Rev1 1990 Aquamarine Pearl 742.
Derby 1300HH 1977 Maligna Grune.
T6.1 150 DSG7 4Motion 2020 Blanc.
Rav4 II Baume & Mercier D4d 2005 Noir.
Ford Escort MKIV XR3i 1986 Gris.

MessagePosté le: 09 Sep 2023 22:48
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
PrShadoko
Conducteur chevronné

Inscrit le: 26 Sep 2019
Messages: 44
Alors je n'en suis pas certain, mais mon mécano a justement regardé et me dit que l'étrier va bien et que pour lui le problème ne vient pas de là. Mais comme c'est un problème connu, la plupart du temps c'est "juste" grippé et ça se répare, ou faut changer l'étrier ?

Tu peux me passer les coordonnées de Samuel ? (:

MessagePosté le: 09 Sep 2023 23:33
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Pornawak
Assesseur
Assesseur

Inscrit le: 11 Jan 2008
Messages: 2809
Localisation: Haute Savoie- Bassin Lémanique.
L'étrier se répare. Pas a tous les coups, mais ca se répare.
J'ai demandé à Samuel de te contacter. Clin d'oeil
_________________
MR2 MKII Rev1 1990 Aquamarine Pearl 742.
Derby 1300HH 1977 Maligna Grune.
T6.1 150 DSG7 4Motion 2020 Blanc.
Rav4 II Baume & Mercier D4d 2005 Noir.
Ford Escort MKIV XR3i 1986 Gris.

MessagePosté le: 10 Sep 2023 12:18
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
PrShadoko
Conducteur chevronné

Inscrit le: 26 Sep 2019
Messages: 44
Parfait, merci beaucoup (:

MessagePosté le: 10 Sep 2023 17:47
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
GuiGui
Membre actif
Membre actif

Inscrit le: 17 Juin 2007
Messages: 536
Localisation: METZ (moselle, 57)
J'ai déjà eu exactement la même chose que toi, de très très fortes vibrations puis d'un coup plus rien. Quelques km plus loin ça recommence.

Alors je n'ai jamais su ce que c'était mais il est vrai que quelques jours plus tard j'avais les freins bloqués. je n'avais fait la rapprochement mais ça doit être la cause.

Les étriers se répare oui mais comme à dit Pornawak, parfois c'est vraiment galère.
_________________
MR2 Mk2 SW22 USDM donc 3SGTE Gen2 avec gestion Gen3 + turbo CT20b :91:

MessagePosté le: 11 Sep 2023 8:17
 Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
 Revenir en haut de page 
PrShadoko
Conducteur chevronné

Inscrit le: 26 Sep 2019
Messages: 44
Bon, je suis assez embêté, visiblement il a des répartiteurs mais ce ne sont pas les mêmes... le mien a deux sorties parallèles de chaque côté, en plus de l'arrivée sur le haut (il me semble que c'est l'arrivée, je n'ai pas la voiture sous les yeux jusqu'à dimanche) ce qui donne ça https://photos.app.goo.gl/6xbD1pKEzF13cwrz7

J'ai pris un kit de réfection pour l'étrier dans le doute, mais si ça vient effectivement du répartiteur, je suis complètement bloqué. Est-ce que vous savez où je peux en trouver ou commander ? Que ce soit neuf ou d'occasion, je trouve absolument rien sur internet. Juste une casse qui a une référence mais ce n'est pas la bonne.

MessagePosté le: 11 Sep 2023 19:52
 Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
 Revenir en haut de page 
Montrer les messages depuis:   Trier par:   
Page 1 sur 1 [7 messages]  
Poster un nouveau sujet   Répondre au sujet Voir le sujet précédentVoir le sujet suivant
 Index du Forum » Discussions techniques sur la Toyota MR(2) - Mark I | Mark II | Mark III » Questions sur la MKII
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

phpBB SEO URLs V2

Produit par phpBB © 2001, 2007 Groupe phpBB
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.1710s ][ Requêtes: 13 (0.0130s) ][ Débogage actif ]